Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Problema sintonización canales

  1. #1
    especialista Avatar de agranadosg
    Registro
    26 mar, 08
    Ubicación
    Cádiz
    Mensajes
    2,252
    Agradecido
    3481 veces

    Predeterminado Problema sintonización canales

    Regístrate para eliminar esta publicidad

    Hola compañeros

    A ver, os cuento el problemilla.

    Tengo una LCD W4000, que sintoniza perfectamente, pero con los canales TVE1, LA2, CLAN y 24h tengo un problema.

    Todos se sintonizan perfectamente en el canal 64 del dial, pero al cabo de dos días, todos se vuelven al 57, con la consiguiente pérdida de sintonización.

    He invertido el orden de los canales y los he mezclado entre otros, pero nada, esos cuatro canales se pierden (por lo que deduzco que no es fallo del LCD). He sintonizado de nuevo, tanto automática como manualmente y se siguen perdiendo. He reestablecido los valores y ajustes del LCD a los predeterminados de fábrica, borrando toda memoria y nada, se sintonizan y al cabo de un par de días se borran, volviendo al dial 57.

    Lo único que se me ocurre ahora mismo, es la conexión. La antena va al DVD-HDD, que sintoniza perfectamente (por tanto deduzco que tampoco es fallo de emisión) y este al Ampli por HDMI, pero entre el DVD y el LCD tengo también un SCART.

    He leído por ahí, que la duplicidad de conexiones pueden dar problemas, aunque no le veo mucho sentido, ya que no influiría en la conexión de antena.

    Saludos.
    Imagen: LG oled77C9

    Amplificación: Denon AVC X8500H

    Altavoces: Jamo C109 - Jamo C10 Cen - Jamo C103
    Subwoofer: Jamo J110
    Atmos - dtsX - Auro3D: Polk Audio OWM5 In process...

    Reproductor UHD hdmi & Stereo Analógico: oppo UDP-205
    Nas: Synology DS218+ 28Tb
    Game: PlayStation 4 Pro / Nintendo Switch
    PC: HP Envy AIO Curve 34” Bang & Olufsen B100

    Mi Sala (No dedicada): Pásate por mi casa

  2. #2
    experto Avatar de piter33
    Registro
    03 dic, 07
    Mensajes
    1,475
    Agradecido
    47 veces

    Predeterminado Re: Problema sintonización canales

    Para salir de dudas prueba la antena directa a la tv y comprueba si va todo perfecto de ese modo.

  3. #3
    especialista Avatar de agranadosg
    Registro
    26 mar, 08
    Ubicación
    Cádiz
    Mensajes
    2,252
    Agradecido
    3481 veces

    Predeterminado Re: Problema sintonización canales

    Cita Iniciado por piter33 Ver mensaje
    Para salir de dudas prueba la antena directa a la tv y comprueba si va todo perfecto de ese modo.
    Estoy comprobando otras cosas antes de hacer eso, ya que tal y como está conectado debería funcionar.

    He detectado, que si apago el LCD totalmente, los canales no se pierden y sin embargo si lo dejo en standby, sí.

    Imagen: LG oled77C9

    Amplificación: Denon AVC X8500H

    Altavoces: Jamo C109 - Jamo C10 Cen - Jamo C103
    Subwoofer: Jamo J110
    Atmos - dtsX - Auro3D: Polk Audio OWM5 In process...

    Reproductor UHD hdmi & Stereo Analógico: oppo UDP-205
    Nas: Synology DS218+ 28Tb
    Game: PlayStation 4 Pro / Nintendo Switch
    PC: HP Envy AIO Curve 34” Bang & Olufsen B100

    Mi Sala (No dedicada): Pásate por mi casa

  4. #4
    recién llegado
    Registro
    27 mar, 09
    Mensajes
    2
    Agradecido
    0 veces

    Predeterminado Re: Problema sintonización canales

    encontraste solución?

  5. #5
    especialista Avatar de agranadosg
    Registro
    26 mar, 08
    Ubicación
    Cádiz
    Mensajes
    2,252
    Agradecido
    3481 veces

    Predeterminado Re: Problema sintonización canales

    Cita Iniciado por Agitando Ver mensaje
    encontraste solución?
    Pues se llevó unos días, yo diría semanas en los que todo fue correcto. Lo único que cambié ( ya por probar y probar ) fue en sintonizar desde otro canal. Si antes lo hacía directamente metiendo el dial 64, ahora me pongo en otro canal, por ejemplo el 69 y que empieza a buscar sólo, hasta que llegue al 64.

    Lo curioso, es que siempre que los encuentra, aparecen duplicados, dos de TVE1, dos de LA2, dos de CLAN.... y todos en el dial 64.

    Todo parecía ir bien, pero se volvió a joder. Esta vez ha durado semanas, como ya digo.

    Lo único que he podido comprobar, que cada vez que se van los canales es cuando el LCD está en standby. Si lo apago completamente, los canales permancen.

    Es estos meses, seguiré observando, sino... a llamar al SAT.

    Saludos.
    Imagen: LG oled77C9

    Amplificación: Denon AVC X8500H

    Altavoces: Jamo C109 - Jamo C10 Cen - Jamo C103
    Subwoofer: Jamo J110
    Atmos - dtsX - Auro3D: Polk Audio OWM5 In process...

    Reproductor UHD hdmi & Stereo Analógico: oppo UDP-205
    Nas: Synology DS218+ 28Tb
    Game: PlayStation 4 Pro / Nintendo Switch
    PC: HP Envy AIO Curve 34” Bang & Olufsen B100

    Mi Sala (No dedicada): Pásate por mi casa

+ Responder tema

Temas similares

  1. Problema con la sintonización
    Por juanjo73 en el foro Receptores TDT, satélite, cable
    Respuestas: 3
    Último mensaje: 17/03/2010, 21:03
  2. pioneer KRP decepcionado con sintonizacion tdt
    Por chups en el foro TV: General y consejos de compra
    Respuestas: 19
    Último mensaje: 30/09/2009, 02:41
  3. Problema: El TDT no encuentra varios canales básicos.
    Por asrael en el foro TV: General y consejos de compra
    Respuestas: 2
    Último mensaje: 01/07/2009, 11:08
  4. Problema de recepción canales TVE con Samsung
    Por xeretano en el foro TV: General y consejos de compra
    Respuestas: 9
    Último mensaje: 28/02/2007, 10:10
  5. Parabólica y sintonización
    Por ROCKET en el foro Audio: General y consejos de compra
    Respuestas: 1
    Último mensaje: 14/08/2005, 12:53

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins