Alta definición
Registro en forodvd
+ Responder tema
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 15 de 43

Tema: Webos 3.0 dudas

  1. #1
    aspirante
    Registro
    29 ago, 10
    Mensajes
    21
    Agradecido
    1 veces

    Predeterminado Webos 3.0 dudas

    Regístrate para eliminar esta publicidad

    tengo una 49EH850V con webos 3.0:

    La aplicación de rtve siempre me sale error cargando video. Veo que la actualización de la aplicación es del 2014. Os pasa esto? Si es a través del botón rojo desde el canal si que funciona el a la carta, pero no se puede rebobinar ni pausar a tamaño completo. También os pasa?

    Por último no encuentro la aplicación de atres player. Aunque en enero anunciaron que ya funcionaba, veo que pone para webos 1.0 y 2.0. Es que para 3.0 no está disponible?
    fastly ha agradecido esto.

  2. #2
    especialista Avatar de banding&clouding
    Registro
    26 jun, 15
    Mensajes
    1,535
    Agradecido
    3786 veces

    Predeterminado Re: Webos 3.0 dudas

    Cita Iniciado por manucha Ver mensaje
    tengo una 49EH850V con webos 3.0:

    La aplicación de rtve siempre me sale error cargando video. Veo que la actualización de la aplicación es del 2014. Os pasa esto? Si es a través del botón rojo desde el canal si que funciona el a la carta, pero no se puede rebobinar ni pausar a tamaño completo. También os pasa?

    Por último no encuentro la aplicación de atres player. Aunque en enero anunciaron que ya funcionaba, veo que pone para webos 1.0 y 2.0. Es que para 3.0 no está disponible?
    Si te sirve de consuelo a mi me ocurre lo mismo con RTVE. La duda es si le está pasando lo mismo a los que tienen WebOS 1.0 y 2.0.
    Y tampoco encuentro la app de atresplayer.

    En estos casos lo mejor es que todo el mundo le reporte el fallo a LG para que se muevan.

    EDITO: Aquí tienes el formulario de contacto de Atresplayer para que puedas comunicarles el problema: http://www.atresplayer.com/contacto/

    Y aquí el de LG para explicarles el problema de esas 2 apps: https://www.lg.com/es/posventa/contacto/email
    Última edición por banding&clouding; 24/09/2016 a las 02:10

  3. #3
    principiante
    Registro
    10 ago, 08
    Mensajes
    32
    Agradecido
    9 veces

    Predeterminado Re: Webos 3.0 dudas

    Ha salido una actualización. Alguien ha actualizado ya?

  4. #4
    especialista Avatar de banding&clouding
    Registro
    26 jun, 15
    Mensajes
    1,535
    Agradecido
    3786 veces

    Predeterminado Re: Webos 3.0 dudas

    Contestación de Atención al Cliente de LG (que por cierto contestan siempre en menos de 24 horas), respecto a lo de las apps.

    "Estimado Xxxxx.

    Gracias por contactar con LG. En referencia a su correo le informo que sí, en breve tendrá disponible la app de Atresmedia.
    En cuanto a la de RTVE debe ser un fallo temporal, pruébelo en 24 h y deberá funcionar correctamente.

    Quedamos a su disposición para cualquier otra duda o consulta que pueda tener.

    Este correo únicamente es de salida, si necesita contactar con nosotros ha de hacerlo a través del 963050500, o bien a través de nuestra página web Life´s Good - Innovación y Tecnología | LG España, por chat o email.

    Saludos cordiales, Víctor M."

  5. #5
    aspirante
    Registro
    29 ago, 10
    Mensajes
    21
    Agradecido
    1 veces

    Predeterminado Re: Webos 3.0 dudas

    pues esto es lo que me han dicho a mi, respecto a RTVE han dicho cosas diferentes, suena a que no tienen ni idea:





    En relación a su consulta le indicamos, tal y como hemos hablado esta misma mañana por teléfono que la aplicación APP de Atresmedia no está disponible por el momento en WebOs 3.0 lo antes posible lo estará.

    Respecto a la APP de RTVE en este caso pruebe hacer un restablecimiento del TV para restaurar el software desde el menú de setting.
    Setting - opciones avanzadas - general - restablecer la configuración inicial.

  6. #6
    especialista Avatar de banding&clouding
    Registro
    26 jun, 15
    Mensajes
    1,535
    Agradecido
    3786 veces

    Predeterminado Re: Webos 3.0 dudas

    Cita Iniciado por manucha Ver mensaje
    pues esto es lo que me han dicho a mi, respecto a RTVE han dicho cosas diferentes, suena a que no tienen ni idea:

    En relación a su consulta le indicamos, tal y como hemos hablado esta misma mañana por teléfono que la aplicación APP de Atresmedia no está disponible por el momento en WebOs 3.0 lo antes posible lo estará.

    Respecto a la APP de RTVE en este caso pruebe hacer un restablecimiento del TV para restaurar el software desde el menú de setting.
    Setting - opciones avanzadas - general - restablecer la configuración inicial.
    Es cierto que eso a veces funciona, y también desinstalar la app y volverla a instalar, pero si más de uno tenemos el mismo problema da la impresión de que se debe a algo técnico de LG o de RTVE. Sí funciona la opción a la carta a través del botón rojo cuando ves un canal de la cadena.

  7. #7
    aspirante
    Registro
    29 ago, 10
    Mensajes
    21
    Agradecido
    1 veces

    Predeterminado Re: Webos 3.0 dudas

    efectivamente. no se os ocurra reiniciar a valores de fabrica, pues a parte de no vale para nada, se me ha desconfigurado todo, canales inclusive........

  8. #8
    especialista Avatar de banding&clouding
    Registro
    26 jun, 15
    Mensajes
    1,535
    Agradecido
    3786 veces

    Predeterminado Re: Webos 3.0 dudas

    Por supuesto, cuando reinicias a fábrica la TV se "reinicia" como si la encendieras por primera vez, por eso se llama así. Es bueno hacerlo cuando hay una actualización de firm.

    Respecto a las apps pues habrá que esperar a que haya Atresmedia para WebOS 3.0, pero en el caso de RTVE hay un problema técnico. La app no sólo no carga vídeos si no que además no hay opción de ir hacia atrás o de salir de ella, así que toca enviarles otro mail para decirles que está comprobado en los foros que hay un problema técnico con esa app que nada tiene que ver con reinicios o problemas puntuales de RTVE ya que la app funciona perfectamente en todas las plataformas, incluido en WebOS 1.0 y 2.0.

  9. #9
    aspirante
    Registro
    29 ago, 10
    Mensajes
    21
    Agradecido
    1 veces

    Predeterminado Re: Webos 3.0 dudas

    Estimado Manuel.

    Gracias por contactar con LG. En referencia a su correo le informo que su modelo de Tv tendrá solucionada la incidencia con esa App en breve. Sigue dando error, pero los técnicos están resolviendo el problema.

    Quedamos a su disposición para cualquier otra duda o consulta que pueda tener.

    Este correo únicamente es de salida, si necesita contactar con nosotros ha de hacerlo a través del 963050500, o bien a través de nuestra página web Life´s Good - Innovación y Tecnología | LG España, por chat o email.

    Saludos cordiales, Víctor M.


    Esto me dicen sobre rtve

  10. #10
    aspirante
    Registro
    29 ago, 10
    Mensajes
    21
    Agradecido
    1 veces

    Predeterminado Re: Webos 3.0 dudas

    esto sigue igual, voy a tocarles otra vez a los de lg

  11. #11
    aspirante
    Registro
    29 ago, 10
    Mensajes
    21
    Agradecido
    1 veces

    Predeterminado Re: Webos 3.0 dudas

    ya funciona rtve pero sigue sin aparecer la aplicacion de atresplayer

  12. #12
    recién llegado
    Registro
    30 nov, 16
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Re: Webos 3.0 dudas

    Hola chic@s.
    Llevo días comiendome el tarro mucho, en mi app predeterminada de RTVE, la del botón rojo, cuando veo una serie, no puedo rebobinar ni hacia delante no hacia atrás...¿He leído que se os ha solucionado? Tengo una LG y no se que hacer >_<

    Mil gracias!!

  13. #13
    aspirante
    Registro
    29 ago, 10
    Mensajes
    21
    Agradecido
    1 veces

    Predeterminado Re: Webos 3.0 dudas

    Se soluciono si te metes a través de la aplicación rtve, pero a través del botón rojo no funciona el rebobinar

  14. #14
    aspirante
    Registro
    24 oct, 16
    Mensajes
    18
    Agradecido
    9 veces

    Predeterminado Re: Webos 3.0 dudas

    Tengo dudas, no sé cómo instalar la aplicación de rtve en mi OLED55B6V, más bien no sé donde buscarla para instalarla. Alguien me puede ayudar?

    Gracias
    Lobakoo ha agradecido esto.

  15. #15
    aspirante
    Registro
    24 oct, 16
    Mensajes
    18
    Agradecido
    9 veces

    Predeterminado Re: Webos 3.0 dudas

    Nada, no tengo forma de encontrarla; no me aparece la aplicación para instalar o no sé donde buscarla.

+ Responder tema
Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. aplicaciones en WebOS 3.0
    Por valdric en el foro TV LG (2016)
    Respuestas: 6
    Último mensaje: 11/08/2016, 18:18
  2. LG 49UF8007 y WEBOS 2.0
    Por xadicto en el foro TV LG (2015)
    Respuestas: 14
    Último mensaje: 13/05/2016, 09:14
  3. Netcast 4.5 o WebOs 2.0
    Por vevimfa en el foro TV LG (2016)
    Respuestas: 1
    Último mensaje: 24/04/2016, 00:50
  4. LG WebOS 2.0
    Por MrFloppy70 en el foro TV LG (2014)
    Respuestas: 33
    Último mensaje: 22/09/2015, 00:16
  5. Problemas WebOS
    Por AlexBT en el foro TV LG (2014)
    Respuestas: 9
    Último mensaje: 01/06/2015, 18:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins