Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 8 de 8

Tema: Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

  1. #1
    recién llegado
    Registro
    29 sep, 19
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

    Regístrate para eliminar esta publicidad

    Hola, la tele ya tiene un anito, 13 meses para ser exactos, hasta la fecha ha funcionado como un reloj, pero llevo un mes que me trae de cabeza. Decir que llevo instalando los nuevos firmwares en el momento que salen, por lo que en este momento la tengo actualizada desde finales de julio, creo recordar el último firm.

    El problema es que llevo todo el verano que a veces, cuando la intento encender con el mando llevando toda la noche en standby, no hay forma de que se quiera encender, hasta el punto que no me queda otra que desconectar el cable de corriente dos, tres, cuatro, ... veces hasta que al final se quiere encender.

    Ignoro si os está pasando a alguno este problema, pq ya no se si es problema del firmware, del adaptador de corriente o de la propia tele que tenga algo mal. Si me estoy esperando es porque pueda ser problema de firmware y quede resuelto con una nueva actualización, pq resulta molesto lo del cable, ya que está detrás del mueble y he tenido que poner un alargador para tenerlo a mano y no tener que andar moviendo tele y mueble.

    Aun está en garantía, pq la compré en agosto del 2018.

    Se agradecería alguna sugerencia, por si tengo que llamar al servicio técnico y que el problema no vaya a más.

    Gracias y un saludo a todos.

    Jose.

  2. #2
    diplomado
    Registro
    30 nov, 15
    Mensajes
    5,229
    Agradecido
    6861 veces

    Predeterminado Re: Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

    Llama al servicio técnico, y no lo pienses más.

  3. #3
    aprendiz
    Registro
    03 jul, 08
    Mensajes
    149
    Agradecido
    32 veces

    Predeterminado Re: Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

    En el tema de la XF he comentado lo mismo ya que le paso a otro poseedor de la tv. Y la solución, al menos en mi caso es no hacer nada, apretar boton de encendido del mando, esperar, la tv a los 30 segundos mas o menos, se inicia sola como si se encendiera por primera vez. Veras que sale el logo de android, desparece, después logo de sony, desaparece y por ultimo los circulos de android tv para terminar iniciándose la tv como si no hubiera pasado nada. Yo soy de la teoria de que es alguna app que queda bloqueada en segundo plano y provoca este encendido erróneo de la tv. Seguramente habrá que esperar alguna solución vía software para que vuelva a funcionar correctamente.

    un saludo
    Sony Bravia 55" XF9005 + Sony HT XF9000
    Sony Bravia 46" W905A + Samsung HT D-330/ZF
    Philips Cineos 37" 9603H + Samsung HT E-4500
    Sony Bravia 40" X3500 + Sony DAV-S500
    PlayStation 3 60 Gb (500Gb)

  4. #4
    recién llegado
    Registro
    29 sep, 19
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Re: Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

    Cita Iniciado por Albert Dirac Ver mensaje
    Llama al servicio técnico, y no lo pienses más.
    Gracias Albert, no creas q no me lo he pensado, muchas veces. Le estoy dando tregua a ver si con algún nuevo firm se soluciona, ya q antes de este último la tele iba como un reloj.

    Si antes de q acabe la garantía está igual, la mando al ST.

    Un saludo y gracias.

  5. #5
    recién llegado
    Registro
    29 sep, 19
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Re: Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

    Cita Iniciado por miguel_leones Ver mensaje
    ... apretar boton de encendido del mando, esperar, la tv a los 30 segundos mas o menos, se inicia sola como si se encendiera por primera vez. Veras que sale el logo de android, desparece, después logo de sony, desaparece y por ultimo los circulos de android tv para terminar iniciándose la tv como si no hubiera pasado nada. Yo soy de la teoria de que es alguna app que queda bloqueada en segundo plano y provoca este encendido erróneo de la tv. Seguramente habrá que esperar alguna solución vía software para que vuelva a funcionar correctamente.

    un saludo
    Sí Miguel, lo describes exactamente como ocurre. Aunque yo no tenía paciencia para esperar y la desconectaba el cable de corriente 4, 5, ..., veces hasta q se iniciaba Android. Es una leche, a ver si lo solucionan con un nuevo firm, porque la tele es un cañón en todos los sentidos.

    Un saludo y gracias por tu respuesta, me dejas tranquilo porque me daba no sé qué mandarla al Servicio Técnico, q muchas veces te devuelven las cosas peor de como se las llevan.

  6. #6
    aprendiz
    Registro
    31 oct, 07
    Mensajes
    134
    Agradecido
    4 veces

    Predeterminado Re: Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

    Tienes KODI instalado??
    A mi me pasaba lo mismo con una XF8096 y pensé lo mismo, que alguna app en segundo plano era la causa del problema. Desinstalé KODI y de momento bien (toco madera).
    Aunque hay mucha gente que la tiene instalada y sin problema. Ves a saber...
    Saludos!!!

  7. #7
    aprendiz
    Registro
    07 may, 10
    Ubicación
    Barcelona
    Mensajes
    121
    Agradecido
    21 veces

    Predeterminado Re: Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

    Hola,

    Justo desde hace un mes me pasa lo mismo que comentais, no me pasa siempre y tengo Kodi instalado.
    Probaré lo que comentais.

    Saludos.
    IMAGEN: Sony 65xf9005
    AMPLIFICACIÓN: AV marantz SR6012
    Delanteros: Polk Lsi 9
    Central: Polk Csi A4
    Surround Back Polk Lsi7
    SUBWOOFER: BK XXLS400
    ATMOS: In process...

  8. #8
    asiduo Avatar de roliverosc
    Registro
    20 ago, 10
    Ubicación
    Sevilla
    Mensajes
    356
    Agradecido
    173 veces

    Predeterminado Re: Sony XF8596 me cuesta un triunfo encenderla con el mando desde standby

    Cita Iniciado por bitstream Ver mensaje
    Tienes KODI instalado??
    A mi me pasaba lo mismo con una XF8096 y pensé lo mismo, que alguna app en segundo plano era la causa del problema. Desinstalé KODI y de momento bien (toco madera).
    Aunque hay mucha gente que la tiene instalada y sin problema. Ves a saber...
    Saludos!!!
    Yo tengo Kodi instalado desde el primer día y a mi no me ha fallado el mando para encender. La mía es una XF9005.

+ Responder tema

Temas similares

  1. Elección entre Samsung NU8005, LG SK8500 y Sony XF8596
    Por Lusocao en el foro TV: General y consejos de compra
    Respuestas: 5
    Último mensaje: 08/05/2019, 21:04
  2. Sony KD-XF9005 vs Philips PUS8503 vs Sony KD-XF8596
    Por JvMolli en el foro TV: General y consejos de compra
    Respuestas: 33
    Último mensaje: 08/04/2019, 20:50
  3. Apagar Pioneer HTP-073 desde el mando TV
    Por eldavid13 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 2
    Último mensaje: 09/06/2016, 15:11
  4. EL TRIUNFO DE LA VOLUNTAD
    Por AVANTASIA en el foro DVD (películas, series, documentales...)
    Respuestas: 3
    Último mensaje: 07/02/2006, 09:59
  5. Sorpresa: Operación Triunfo, la película
    Por lecter en el foro Cine
    Respuestas: 0
    Último mensaje: 03/09/2002, 09:03

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins