Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 4 de 4

Tema: Problema HDMI con Loewe

  1. #1
    aprendiz
    Registro
    01 jul, 03
    Mensajes
    112
    Agradecido
    17 veces

    Predeterminado Problema HDMI con Loewe

    Regístrate para eliminar esta publicidad

    Bueno explico mi problema que tengo haber si alguien tiene el mismo problema o me puede ayudar, tengo un televisor Loewe Spheros 37" con DVI, y me e comprado un DVD-Pionner con HDMI, me compre un clabre HDMI-DVI para conectarlos los dos.

    El problema esta en que a veces no me carga la imagen del DVd, es decir, me coloco en el canal correcto DVI, me dice q no tiene señal, enciendo el DVD ya se quita el mensaje de "No hay señal" pero aparace la pantalla gris con puntos....pero se escucha el DVD, y otras veces si aparece bien....
    Panasonic 50VT60
    Yamaha YHT-S401
    Nvidia Shield
    PS4
    Apple TV (4.ª generación)

  2. #2
    recién llegado
    Registro
    14 ene, 05
    Mensajes
    7
    Agradecido
    0 veces

    Predeterminado Re: Problema HDMI con Loewe

    Yo tengo el mismo problema pero peor. Conecto el DVD por su salida DVI a la entrada DVI de mi Loewe. Cuando enciendo el DVD la pantalla se pone de color negro, pero no aparece ninguna imagen. La verdad que ya no se que hacer.
    :'(

  3. #3
    especialista Avatar de jmml
    Registro
    21 dic, 04
    Mensajes
    2,897
    Agradecido
    47 veces

    Predeterminado Re: Problema HDMI con Loewe

    coñu, y yo...

    me ocurre a veces que la la tv, bueno, el sintonizador de la tv, no reconoce la entrada hdmi
    yo lo soluciono a lo bill gates, bajándome y subiéndome del coche, como decía el chiste, esto es, apagando la tv y volviéndola a encender
    sospecho que es un problema de software
    la llevaré al sat y os cuento
    tardaré un poco porque está en oviedo y yo soy cazurro y ya se sabe

  4. #4
    recién llegado
    Registro
    14 ene, 05
    Mensajes
    7
    Agradecido
    0 veces

    Predeterminado Re: Problema HDMI con Loewe

    Yo antes tenia conectada la salida VGA de mi PC con la entrada DVI del Loewe y lo reconocia sin problemas y con una calidad asombrosa. Ahora he comprado un DVD OPPO, conectándolos con un cable DVI-DVI: el televisor me dice que no le entra señal por DVI.
    Tambien he probado conectar mi antiguo cable VGA-DVI con un adaptador para convertir la VGA en DVI, y si me reconoce que le entra señal, pero la pantalla en negro o con algunas líneas verticales. Creo que voy a devolver el DVD.
    Me tiene negro el tema.

+ Responder tema

Temas similares

  1. AYUDA:problema conexio pc a LOEWE INDI 26
    Por pedroibars en el foro TV LCD-LED (otras marcas)
    Respuestas: 0
    Último mensaje: 24/03/2007, 19:21
  2. Loewe - Problema con el DR+
    Por caspars en el foro Audio: General y consejos de compra
    Respuestas: 3
    Último mensaje: 11/10/2005, 09:21
  3. Problema con grabacion disco duro Loewe
    Por caspars en el foro TV LCD-LED (otras marcas)
    Respuestas: 0
    Último mensaje: 10/05/2005, 09:46
  4. Problema con mi LOEWE y Todosonyc
    Por Fixius en el foro Audio: General y consejos de compra
    Respuestas: 22
    Último mensaje: 18/02/2005, 23:37
  5. Loewe articos VS Loewe aconda y Loewe vitros
    Por aitorcito en el foro Audio: General y consejos de compra
    Respuestas: 0
    Último mensaje: 06/03/2003, 16:45

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins