Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 4 de 4

Tema: Problemas de polaridad...

  1. #1
    principiante
    Registro
    30 dic, 04
    Mensajes
    39
    Agradecido
    0 veces

    Predeterminado Problemas de polaridad...

    Regístrate para eliminar esta publicidad

    Hola a todos de nuevo. Hace unos días que estaba mosqueado con la potencia de sonido de mi equipo, parecia menor, incluso el subwoffer empezaba a distorsionar un pelín cuando nunca antes lo habia hecho. Así que me dispuse a revisarlo todo y a volver a equilibrar los altavoces (con el micro YPAO de Yamaha RX V1500). Al terminar el set up, me advierte de un problema de polaridad y en el manual comenta que esto puede suceder incluso con los cables bién colocados. Lo bueno del manual es que tampoco te da ninguna otra solución que no sea revisar los cables...el muy listo...Total, que me he quedado igual y sin poder solucionar el problema por el momento. Así que si alguien pude iluminarme con esto se lo agradeceré. Hasta pronto.

  2. #2
    experto
    Registro
    09 nov, 05
    Ubicación
    Madrid
    Mensajes
    1,189
    Agradecido
    6 veces

    Predeterminado Re: Problemas de polaridad...

    Sin saber exactamente cual es tu caso y aún sin conocer los ajustes de ese receptor te puedo decir que entiendo que una polaridad erronea crea desfases, estos desfases producen cancelaciones acusticas que se traducen en distorsiones y debilitamientos de la señal reproducida, hasta ahí todo tiene cierta lógica, pero la solución parece estar en un correcto cableado, si otra cosa...

    saludos.

  3. #3
    principiante
    Registro
    30 dic, 04
    Mensajes
    39
    Agradecido
    0 veces

    Predeterminado Re: Problemas de polaridad...

    Pues nada, volveré a empezar de cero. Te agradezco la atención. Un saludo.

  4. #4
    principiante
    Registro
    30 dic, 04
    Mensajes
    39
    Agradecido
    0 veces

    Predeterminado Re: Problemas de polaridad...

    Por cierto, y siguiendo con mi particular misterio...he revisado todos los cables, conexiones, etc. El problema persiste. Podria ser por tener cajas distintas de surround?

    Gracias!

+ Responder tema

Temas similares

  1. Problemas con mi 5.1
    Por Ger0 en el foro Audio: General y consejos de compra
    Respuestas: 1
    Último mensaje: 24/09/2008, 15:24
  2. Error polaridad Yamaha RX-V461
    Por Joselux en el foro Audio: General y consejos de compra
    Respuestas: 3
    Último mensaje: 25/06/2008, 08:08
  3. PROBLEMAS DE POLARIDAD
    Por Paspas en el foro Audio: General y consejos de compra
    Respuestas: 3
    Último mensaje: 12/12/2006, 21:30
  4. Solucion ruido al cambiar de polaridad el ampli?
    Por nacho66 en el foro Acústica (audiofília, tertulias audiófilas...)
    Respuestas: 5
    Último mensaje: 15/02/2006, 21:18
  5. Polaridad altavoces
    Por DSt en el foro Audio: General y consejos de compra
    Respuestas: 9
    Último mensaje: 28/10/2005, 07:46

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins