Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 10 de 10

Problema con el sonido

  1. #1
    recién llegado
    Registro
    03 jul, 22
    Mensajes
    3
    Agradecido
    3 veces

    Predeterminado Problema con el sonido

    Regístrate para eliminar esta publicidad

    Buenas, pues eso, tengo un problema gordo con el sonido de esta tele. Os explico:
    Estoy viendo la tele y en cuanto cambio a otra app, ya sea youtube, netflix o la que sea, el sonido desaparece, incluso cuando estoy viendo la tele, pasados unos minutos desaparece el sonido. No lo entiendo de verdad, si es un problema de fabrica de software o que pero llevo 20 dias con esta tele y ya me ha pasado 3 veces. La unica solucion es restaurarla de fabrica, asique imaginate el coñazo de tener que reconfigurar la tele, iniciar sesion en toodas las apps que tengo, etc.
    He buscado en google en todos los idiomas y no veo que le haya pasado a nadie…
    Alguna sigerencia…? aparte de devolver la tele. Es que esta tele me encanta, ya me a acostumbre a ella, tiene todo lo q quiero y no quiero cambiar a otra marca.
    Por cierto, es una lg oled 55 c1.

    Gracias de antemano.
    Bully-Kuka ha agradecido esto.

  2. #2
    experto Avatar de Bully-Kuka
    Registro
    23 may, 21
    Mensajes
    1,784
    Agradecido
    1397 veces

    Predeterminado Re: Problema con el sonido

    Cita Iniciado por Kicho Ver mensaje
    Buenas, pues eso, tengo un problema gordo con el sonido de esta tele. Os explico:
    Estoy viendo la tele y en cuanto cambio a otra app, ya sea youtube, netflix o la que sea, el sonido desaparece, incluso cuando estoy viendo la tele, pasados unos minutos desaparece el sonido. No lo entiendo de verdad, si es un problema de fabrica de software o que pero llevo 20 dias con esta tele y ya me ha pasado 3 veces. La unica solucion es restaurarla de fabrica, asique imaginate el coñazo de tener que reconfigurar la tele, iniciar sesion en toodas las apps que tengo, etc.
    He buscado en google en todos los idiomas y no veo que le haya pasado a nadie…
    Alguna sigerencia…? aparte de devolver la tele. Es que esta tele me encanta, ya me a acostumbre a ella, tiene todo lo q quiero y no quiero cambiar a otra marca.
    Por cierto, es una lg oled 55 c1.

    Gracias de antemano.
    Pues Kicho, no es nada normal que se quede sin audio al cambiar de programas o aplicaciones. Como todo aparato fabricado en serie alguno puede tocarle alguna pieza defectuosa en tu caso el chip de sonido conllevando al problema que comentas.

    Ya han pasado los catorce días de desistimiento por lo que tendrás que cursar un cambio frente a una devolución. Aunque supongo que si no la reparan tendrían que ofrecerte otra nueva. Esto ya es cosa de la propia LG.

    Un amigo con una CX no memorizaba programa alguno de la TDT y se la cambiaron sin problemas entrando claro en esos catorce días. No creo que te pongan inconvenientes explicándoles tal cual has mencionado el tema en el foro.

    Saludos.
    FUJITSU PLASMAVISION W 42" (720p) / PHILIPS 32PL3907H-12 (1080p) LED / SAMSUNG 19" (720p) LCD /
    LG 3D LED 47LM671S-ZB (1080p) / LG Nano Cell 65SK8500PLA (UHD) / LG OLED 55 G16 EVO (UHD)

    BENQ MW526

    YAMAHA: RX-V2067 - RX-V475 - RX-A870 - ¿...?

  3. #3
    recién llegado
    Registro
    03 jul, 22
    Mensajes
    3
    Agradecido
    3 veces

    Predeterminado Re: Problema con el sonido

    Gracias por tu respuesta Bully-Kuka, ya hice la devolucion y vienen hoy a recogerla, la he cogido en pccomponentes con lo cual tengo 30 dias. Es muy raro que me pase eso y que no le haya pasado a nadie mas, al menos que lo haya publicado el problema. La verdad es que me habia arrepentido de haberla cogido en 55 asi que cogere la misma en 65. Aver si tengo suerte. Gracias
    Bully-Kuka ha agradecido esto.

  4. #4
    Meigas fora Avatar de navone
    Registro
    31 dic, 09
    Ubicación
    Terra de Breogán
    Mensajes
    17,455
    Agradecido
    13272 veces

    Predeterminado Re: Problema con el sonido

    Cita Iniciado por Kicho Ver mensaje
    Gracias por tu respuesta Bully-Kuka, ya hice la devolucion y vienen hoy a recogerla, la he cogido en pccomponentes con lo cual tengo 30 dias. Es muy raro que me pase eso y que no le haya pasado a nadie mas, al menos que lo haya publicado el problema. La verdad es que me habia arrepentido de haberla cogido en 55 asi que cogere la misma en 65. Aver si tengo suerte. Gracias

    Pues miel sobre hojuelas, verás como agradeces las 65"
    Bully-Kuka ha agradecido esto.
    Patrones: Blanco 100% Magenta 100% Gris 5%

    LG 65CX6LA
    NAD T778 + MA Silver 100 + Silver C150 + Bronze 1 + SVS SB1000 Pro
    Panasonic BDT110
    Panasonic 42V20


    Si se calienta la CPU el mejor refrigerante es ..... una Estrella Galicia

  5. #5
    recién llegado
    Registro
    03 jul, 22
    Mensajes
    3
    Agradecido
    3 veces

    Predeterminado Re: Problema con el sonido

    Eso espero, porque me tomo mi tiempo antes de tomar una decision comparando teles y queria una de gama media-alta / alta y me decanté por esta porque la verdad me gustó todo lo que trae. Y más despues de probarla. Asi que, eso… espero no arrepentirme y tener que buscar otra tele.
    Un saludo
    Bully-Kuka ha agradecido esto.

  6. #6
    Meigas fora Avatar de navone
    Registro
    31 dic, 09
    Ubicación
    Terra de Breogán
    Mensajes
    17,455
    Agradecido
    13272 veces

    Predeterminado Re: Problema con el sonido

    No te vas a arrepentir y repito, el mejor cambio no notarás en las pulgadas, sin duda alguna, hasta te aseguro que en unos días no la verás en absoluto grande.
    Bully-Kuka ha agradecido esto.
    Patrones: Blanco 100% Magenta 100% Gris 5%

    LG 65CX6LA
    NAD T778 + MA Silver 100 + Silver C150 + Bronze 1 + SVS SB1000 Pro
    Panasonic BDT110
    Panasonic 42V20


    Si se calienta la CPU el mejor refrigerante es ..... una Estrella Galicia

  7. #7
    asiduo
    Registro
    10 may, 08
    Mensajes
    354
    Agradecido
    415 veces

    Predeterminado Re: Problema con el sonido

    Yo con la C1 nunca tuve ese problema, haces bien en devolverla.

    Y por supuesto con el cambio a 65" veras que es lo mejor que podias haber hecho sin lugar a dudas.
    Bully-Kuka ha agradecido esto.

  8. #8
    experto Avatar de Bully-Kuka
    Registro
    23 may, 21
    Mensajes
    1,784
    Agradecido
    1397 veces

    Predeterminado Re: Problema con el sonido

    Para mi una C1 como B1 al igual que la G1 son productos de gamas altas, con la particularidad de que en estas gamas unas son de acceso, otras de gama media y las altas en su totalidad es por lo que más poseen en cuanto a prestaciones, no porque se traten de televisores LED que siendo de gamas de acceso por ejemplo no contienen una iluminación al completo como sí poseen las de gamas altas.
    Es decir, carecen de ese extra para contener una muy buena imagen. No es que ofrezcan malas imágenes, pero por ejmplo adolecerá de fugas de luz, o no iluminará lo convenientemente bien ciertas zonas, etc.

    El cambio de una de 55 a 65 desde luego no te vas a arrepentir por ello.

    Yo elegí una C1 en 48 y antes de enviarla la anulé por una G1 en 55. Y ahora con la Nano Cell en 65 si le pasara algo por descontado que como mínimas pulgadas partiría de 77 en adelante. Vamos, más clarito que el agua.
    Última edición por Bully-Kuka; 14/07/2022 a las 07:40
    FUJITSU PLASMAVISION W 42" (720p) / PHILIPS 32PL3907H-12 (1080p) LED / SAMSUNG 19" (720p) LCD /
    LG 3D LED 47LM671S-ZB (1080p) / LG Nano Cell 65SK8500PLA (UHD) / LG OLED 55 G16 EVO (UHD)

    BENQ MW526

    YAMAHA: RX-V2067 - RX-V475 - RX-A870 - ¿...?

  9. #9
    recién llegado
    Registro
    12 jul, 22
    Mensajes
    1
    Agradecido
    1 veces

    Predeterminado Re: Problema con el sonido

    Cita Iniciado por Kicho Ver mensaje
    Buenas, pues eso, tengo un problema gordo con el sonido de esta tele. Os explico:
    Estoy viendo la tele y en cuanto cambio a otra app, ya sea youtube, netflix o la que sea, el sonido desaparece, incluso cuando estoy viendo la tele, pasados unos minutos desaparece el sonido. No lo entiendo de verdad, si es un problema de fabrica de software o que pero llevo 20 dias con esta tele y ya me ha pasado 3 veces. La unica solucion es restaurarla de fabrica, asique imaginate el coñazo de tener que reconfigurar la tele, iniciar sesion en toodas las apps que tengo, etc.
    He buscado en google en todos los idiomas y no veo que le haya pasado a nadie…
    Alguna sigerencia…? aparte de devolver la tele. Es que esta tele me encanta, ya me a acostumbre a ella, tiene todo lo q quiero y no quiero cambiar a otra marca.
    Por cierto, es una lg oled 55 c1.

    Gracias de antemano.

    Hola a todos!!

    Creí que el único al que le pasaba!!!. El miercoles pasado la recibí, y me pasa exactamente lo que comentas, cuando entro en alguna App o directamente al menú de Smart TV se pierde el sonido y no hay forma de recuperarla.

    He llamado al servicio tecnico de LG y van a venir a verla, pero fijo que cuando venga el tecnico no falla.
    Entiendo que puedo pedir un cambio de TV aun asi, no?

    Gracias!
    Bully-Kuka ha agradecido esto.

  10. #10
    experto Avatar de Bully-Kuka
    Registro
    23 may, 21
    Mensajes
    1,784
    Agradecido
    1397 veces

    Predeterminado Re: Problema con el sonido

    Cita Iniciado por guanyo Ver mensaje
    Hola a todos!!

    Creí que el único al que le pasaba!!!. El miercoles pasado la recibí, y me pasa exactamente lo que comentas, cuando entro en alguna App o directamente al menú de Smart TV se pierde el sonido y no hay forma de recuperarla.

    He llamado al servicio tecnico de LG y van a venir a verla, pero fijo que cuando venga el tecnico no falla.
    Entiendo que puedo pedir un cambio de TV aun asi, no?

    Gracias!
    Claro, si no llevas tan siquiera catorce días con ella la puedes devolver. Más bien desestimarla, anularla y pasar a pedir otra.
    FUJITSU PLASMAVISION W 42" (720p) / PHILIPS 32PL3907H-12 (1080p) LED / SAMSUNG 19" (720p) LCD /
    LG 3D LED 47LM671S-ZB (1080p) / LG Nano Cell 65SK8500PLA (UHD) / LG OLED 55 G16 EVO (UHD)

    BENQ MW526

    YAMAHA: RX-V2067 - RX-V475 - RX-A870 - ¿...?

+ Responder tema

Temas similares

  1. Barra sonido PHILIPS HTS5120 , problema sonido
    Por GMC en el foro Audio: General y consejos de compra
    Respuestas: 0
    Último mensaje: 03/04/2021, 12:48
  2. Problema sonido
    Por inacio en el foro Reproductores/Grabadores Blu-ray y UHD
    Respuestas: 2
    Último mensaje: 02/02/2019, 13:31
  3. Problema: barra de sonido...sin sonido!
    Por manuvgo en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 5
    Último mensaje: 05/05/2012, 17:56
  4. Problema Sonido Dig Opt Pc - HT
    Por Wihio en el foro Audio: General y consejos de compra
    Respuestas: 1
    Último mensaje: 12/05/2009, 09:51
  5. problema con sonido
    Por sedante en el foro Audio: General y consejos de compra
    Respuestas: 3
    Último mensaje: 21/01/2005, 21:42

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2022 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins